Skip to Content
Centro de ayuda
Sistema y cuentaMal funcionamiento: Dispositivo Z-Wave

Mal funcionamiento de Z-wave

Mal funcionamiento: Dispositivo Z-Wave

Mal funcionamiento indica que este dispositivo no puede enviar señales a su panel de seguridad y puede no responder a comandos, reglas u horarios. El nombre del dispositivo Z-Wave en mal funcionamiento se mostrará entre paréntesis. Un mal funcionamiento de Z-Wave puede ocurrir por una variedad de razones.

Si previamente reportó una batería baja, reemplace las baterías.

Si el dispositivo es un interruptor o una bombilla, asegúrese de que esté enchufado y reciba alimentación.

Si el dispositivo tiene corriente, apague y encienda el dispositivo y el panel de control. Si la avería persiste, le recomendamos que se ponga en contacto con el servicio de atención al cliente para resolver el problema.

Si su Hub ha sido desenchufado o ha perdido temporalmente su fuente de alimentación, su Hub entrará en Modo de Bajo Consumo - apagando el controlador Z-Wave para preservar la batería para operaciones de ahorro de vida. En el modo de bajo consumo, no podrá controlar sus dispositivos Z-Wave desde la aplicación Frontpoint.

Si tu Hub pierde temporalmente su fuente de energía y ha agotado su batería de 8.5V a 7.5V, aparecerá una Condición de Problema en la app y tu Hub entrará en Modo de Bajo Consumo.

Dentro del Modo de Bajo Consumo, tu Hub disminuirá el brillo de los LEDs, apagará el controlador Z-Wave, y hará otras concesiones para conservar la energía para operaciones vitales hasta que se enchufe de nuevo.

Si la energía en la propiedad se había perdido pero ahora se ha restablecido, enchufa el adaptador de CA en tu Hub y espera hasta 72 horas para que la batería de reserva se recargue. Una vez que la batería esté completamente cargada de nuevo, la condición de problema "Batería baja del panel" desaparecerá.

  1. Asegúrate de que la toma de corriente a la que está enchufado el Hub funciona y no está controlada por un interruptor.

  2. Confirme que el cable de alimentación de CA está bien conectado a la toma de corriente y enchufado en la parte posterior del Hub.

    1. Abre el compartimento de la batería y asegúrate de que el interruptor negro de la batería está en la posición ON, lejos de la conexión del cable de la batería, como se muestra en la imagen de abajo:

Soporte FrontpointSitemap
FacebookTwitterInstagram